浏览器兼容问题

有童鞋最近说自己访问网站的时候会有字体错位想象,或者显示版本太低了。

 这都是浏览器的原因,换一个浏览器或者升级一下就ok了。 

本站目前兼容以下浏览器:
火狐浏览器√、百度浏览器√、UC浏览器√  (不只是这些浏览器,除了低版本的ie很多浏览器都可以)

现在有些童鞋还在使用低版本的IE6浏览器和一些其它的浏览器,这些浏览器都是不兼容本站的,造成无法访问部分页面。

以下就是我们为大家展示的目前最新的也是比较流行的浏览器!希望你能挑到自己喜欢的。

 如果用360浏览器的,请把默认的“兼容模式”改为“极速模式”,谢谢。 

其他的很多浏览器都支持的,如qq浏览器,谷歌浏览器等。这些也不是很推荐因为用起不是很习惯,不管你是不是这样,反正我用起老别扭了。

几个推荐的浏览器

 一、 火狐浏览器(推荐)
火狐浏览器是与谷歌浏览器起名的浏览器,可以说是目前最好的浏览器。

 二、百度浏览器
百度旗下的浏览器,WebKit内核,用起一般般。 

三、UC浏览器
这个也是,虽然没什么亮点但是还是很实用。

 

 Ps:推荐火狐浏览器,这个不用过多解释。

 

评论已关闭

  • 点我收录您

    别用IE了 烦了几年了

    5年前 (2015-10-18)
  • ie7及以下版本的浏览器请升级或更换到360浏览器或者火狐浏览器,360浏览器适合小白,火狐适合专业人士

    5年前 (2015-09-03)
    回复